コンピュータ系/ソフトウェア/Samba/関連ソフトウェア

2018-04-16 (月) 15:53:00 (1331d)
  • autoconf
    • Ver.2.53以降
  • libiconv
  • SambaのLDAP管理ツール使用
    • Perl
      • 必要モジュール:(Convert::ASN1, Net::LDAP, Crypt::SmbHash?, Unicode::MapUTF8)