コンピュータ系/ソフトウェア/Xfce/fs-usr5/準備 の変更点


-使用Ver:4.4.3nb1
--pkgsrc2009Q1
-使用Ver:4.43nb3
--pkgsrc2009Q2